Open Community 2017-02-24T00:32:47+01:00 All Rights Reserved talkSpirit http://open.arkoon.net/ Mikyas Tadesse Erreur 403 forbidden pour la connexion vpn ssl portal stormshield v 3.0.3 tag:open.arkoon.net,2017-02-23:erreur-403-forbidden-pour-la-connexion-vpn-ssl-portal-stormshield-v-3-0-3 2017-02-23T11:45:20+01:00 2017-02-23T11:45:20+01:00 Bonjour à tous,  Je suis entrain de mettre en place un vpn ssl portal sur une vm stormshield version 3.0.3. Mais quand j'essaye d'accéder la page d'authentification j'ai l'erreur 403 forbidden.     Les actions que j'ai fait sont les suivants :      -dans Configuration-&gt;vpn ssl portal onglet générale j'ai activer le vpn ssl uniquement pour serveur web     -dans... <p>Bonjour à tous,</p><p> Je suis entrain de mettre en place un vpn ssl portal sur une vm stormshield version 3.0.3. Mais quand j'essaye d'accéder la page d'authentification j'ai l'erreur 403 forbidden. </p><p> </p><p> Les actions que j'ai fait sont les suivants :</p><p> </p><p>   -dans Configuration-&gt;vpn ssl portal onglet générale j'ai activer le vpn ssl uniquement pour serveur web</p><p>    -dans Configuration-&gt;vpn ssl portal onglet serveur web j'ai ajouté un serveur web</p><p> -dans Configuration-&gt;vpn ssl portal onglet profils utilisateur j'ai ajouté un profil utilisateur</p><p>-dans Configuration-&gt;vpn ssl j'ai rempli les champs et activer le vpn ssl</p><p>Et c'est tout ce que j'ai fait. Il ya forcément un élément que j'ai oublié. Quelqu'un pourrai-t-il me le dire ? Je serrai reconnaissant !</p><p>Ps : Je suis en pass all</p><p> </p> Bobo Bobo MIB Arkoon P-1206 tag:open.arkoon.net,2017-02-23:mib-arkoon-p-1206 2017-02-23T15:26:58+01:00 2017-02-23T10:30:32+01:00 Bonjour, Je souhaiterai superviser les informations VPN de mon firewall Arkoon P-1206 (version firmware 6.0/12). Seul problème, je ne trouve pas d'OID qui peuvent correspondre aux informations VPN. J'ai bien trouvé les OID pour supervisier la partie système (cpu, mémoire, trafic, disk...) mais rien concernent les liens VPN... Où se trouve la MIB qui contient les informations VPN ?... <p>Bonjour,</p><p>Je souhaiterai superviser les informations VPN de mon firewall Arkoon P-1206 (version firmware 6.0/12).</p><p>Seul problème, je ne trouve pas d'OID qui peuvent correspondre aux informations VPN. J'ai bien trouvé les OID pour supervisier la partie système (cpu, mémoire, trafic, disk...) mais rien concernent les liens VPN...</p><p>Où se trouve la MIB qui contient les informations VPN ? Pourquoi je n'ai pas accès à tous les OIDs sur ce matériel ?</p><p>Ou est-ce que je peux récupérer ces informations via les traps snmp ?</p><p> </p><p>Cordialement.</p><p> </p> Thierry Gump relais DHCP sur bridge SN 510 v 2.5.2 tag:open.arkoon.net,2017-02-21:relais-dhcp-sur-bridge-sn-510-v-2-5-2 2017-02-23T14:14:06+01:00 2017-02-21T16:43:19+01:00 Bonjour, j'ai créé un bridge entre deux inerfaces de mon firewall, et je tente en vain d'activer le relais DHCP, il semble que mes requetes ne passent pas le firewall malgré l'activation de 'relais DHCP'. Savez vous si il faut definir des reglès de filtrage spécifiques pour que les requetes avec le serveur DHCP traverssent le bridge 'normalement' ? J'ai actuellement de définit dans... <p>Bonjour,</p><p>j'ai créé un bridge entre deux inerfaces de mon firewall, et je tente en vain d'activer le relais DHCP, il semble que mes requetes ne passent pas le firewall malgré l'activation de 'relais DHCP'.</p><p>Savez vous si il faut definir des reglès de filtrage spécifiques pour que les requetes avec le serveur DHCP traverssent le bridge 'normalement' ?</p><p>J'ai actuellement de définit dans relais DHCP :</p><p>serveur DHCP : adresse de mon serveur (freebox d'un coté du bridge)</p><p>interfaces : les deux interfaces de mon bridge.</p><p>merci d'avance,</p><p>th</p> Florian Tulon Alerte coupure VPN tag:open.arkoon.net,2017-02-21:alerte-coupure-vpn 2017-02-21T16:26:11+01:00 2017-02-21T16:26:11+01:00 Bonjour, Pourriez-vous me dire s'il est possible de configurer une alerte par mail lorsqu'un tunnel vpn (IPSEC) se déconnecte au niveau de l'appliance (STORMSHIELD SN200 version 3.0.2) ? Je vous remercie d'avance pour votre retour. <p>Bonjour,</p><p>Pourriez-vous me dire s'il est possible de configurer une alerte par mail lorsqu'un tunnel vpn (IPSEC) se déconnecte au niveau de l'appliance (STORMSHIELD SN200 version 3.0.2) ?</p><p>Je vous remercie d'avance pour votre retour.</p> Alain Bosco SN500 : Objet Routeur avec passerelle opérationnelle mais injoignable tag:open.arkoon.net,2017-02-21:sn500-objet-routeur-avec-passerelle-operationnelle-mais-injoignable 2017-02-21T14:43:06+01:00 2017-02-21T14:43:06+01:00 Bonjour. J'ai un SN500 version 2.6.1 avec deux passerelles : 1 accès cablé principal et 1 accès PPPoE VDSL de secours. Les deux accès fonctionnent normalement lorsque je règle l'un ou l'autre passerelle comme passerelle par défaut. Lorsque j'utilise un objet routeur l'accès cablé principal est bien indiqué comme "Actif" dans le realtime monitor. Par contre l'accès PPPoE de secours est... <p>Bonjour.</p><p>J'ai un SN500 version 2.6.1 avec deux passerelles : 1 accès cablé principal et 1 accès PPPoE VDSL de secours.</p><p>Les deux accès fonctionnent normalement lorsque je règle l'un ou l'autre passerelle comme passerelle par défaut.</p><p>Lorsque j'utilise un objet routeur l'accès cablé principal est bien indiqué comme "Actif" dans le realtime monitor. Par contre l'accès PPPoE de secours est toujours marqué comme "Non joignable".<br />En cas de coupure de l'accès principal le basculement sur l'accès de secours ne se fait pas.<br /><br />J'ai fait beaucoup d'essais. Un truc bizarre est que le realtime monitor indique l'adresse IP publique PPPoe est celle de l'objet automatique "peer" à la place de la vraie adresse IP publique du modem.<br />Pourtant j'arrive à pinger sans problème la passerelle de secours, aussi bien son adresse IP interne que son adresse IP externe et même l'adresse IP "peer'.</p><p>Il y a quelque chose qui peut empêcher la détection d'une passerelle comme étant active ?</p><p>Merci.<br /><br /></p> Michaël FTP / EPSV tag:open.arkoon.net,2017-02-21:ftp-epsv 2017-02-23T09:26:31+01:00 2017-02-21T11:47:03+01:00 Bonjour, J'ai un flux FTP bloqué par l'analyse FAST : invalid command EPSV Je ne pense pas que le mode EPSV nous soit utile, mais je n'ai pas la main sur la configuration du FTP (ni côté client, ni côté serveur) pour pouvoir désactiver ce mode. Existe-t-il une configuration FAST FTP connue permettant d'autoriser ce mode EPSV ? (Arkoon en V6). Cordialement. <p>Bonjour,</p><p>J'ai un flux FTP bloqué par l'analyse FAST : invalid command EPSV</p><p>Je ne pense pas que le mode EPSV nous soit utile, mais je n'ai pas la main sur la configuration du FTP (ni côté client, ni côté serveur) pour pouvoir désactiver ce mode.</p><p>Existe-t-il une configuration FAST FTP connue permettant d'autoriser ce mode EPSV ?</p><p>(Arkoon en V6).</p><p>Cordialement.</p> Henri Hemery Cluster arkoon P1206 tag:open.arkoon.net,2017-02-20:cluster-arkoon-p1206 2017-02-23T09:28:57+01:00 2017-02-20T14:29:55+01:00 Bonjour,   Nous avons ici un cluster de P1206 dont le 2e boitier n'a jamais été intégré, et cela depuis des années. Mes clients décident maintenant de ne finalement pas intégrer ce 2e boitier, et je veux sortir de cette conf bancale. Est il possible de "casser" un cluster et de revenir à un standalone sans avoir à refaire toute la configuration?   Merc i pour votre réponse. <p>Bonjour,</p><p> </p><p>Nous avons ici un cluster de P1206 dont le 2e boitier n'a jamais été intégré, et cela depuis des années.</p><p>Mes clients décident maintenant de ne finalement pas intégrer ce 2e boitier, et je veux sortir de cette conf bancale.</p><p>Est il possible de "casser" un cluster et de revenir à un standalone sans avoir à refaire toute la configuration?</p><p> </p><p>Merc i pour votre réponse.</p> Thomas Chevallier Suppression d'un utilisateur déjà connecté en VPN SSL tag:open.arkoon.net,2017-02-16:suppression-d-un-utilisateur-deja-connecte-en-vpn-ssl 2017-02-23T09:29:52+01:00 2017-02-16T22:31:32+01:00 Bonjour, J'éssaie depuis quelques jours de trouver une réponse à une question. Est il possible de déconnecter la session d'un utilisateur connecté par le portail SSL? Nous travaillons avec une administration où certains utilisateurs utilisent cette fonctionnalité depuis plusieurs sites, et ils ne peuvent se reconnecter car ils sont déjà connectés depuis un autre site... Depuis... <p>Bonjour,</p><p>J'éssaie depuis quelques jours de trouver une réponse à une question.</p><p>Est il possible de déconnecter la session d'un utilisateur connecté par le portail SSL?</p><p>Nous travaillons avec une administration où certains utilisateurs utilisent cette fonctionnalité depuis plusieurs sites, et ils ne peuvent se reconnecter car ils sont déjà connectés depuis un autre site...</p><p>Depuis l'interface Real Time Monitor, on voit bien les sessions, mais on ne  peut pas déconnecter les utilisateurs.</p><p>Voir les messages en PJ.</p><p>Si quelqu'un à déjà rencontré ça ou à une solution, je suis preneur:)</p><p>Par avance merci.</p><p>Thomas C</p><p> </p> Charles Gilbert Trouver la forme visio d'un Stormshield SNi40 tag:open.arkoon.net,2017-02-16:trouver-la-forme-visio-d-un-stormshield-sni40 2017-02-16T16:52:12+01:00 2017-02-16T14:55:09+01:00 Bonjour, je solicite votre aide car je ne trouve pas de forme visio pour le stormshield SNi40. est-ce que quelqu'un sait ou je pourrai en trouver une ? Merci d'avance,  <p>Bonjour,</p><p>je solicite votre aide car je ne trouve pas de forme visio pour le stormshield SNi40.</p><p>est-ce que quelqu'un sait ou je pourrai en trouver une ?</p><p>Merci d'avance, </p> Jpperget Arkoon Manager erreur de cohérence tag:open.arkoon.net,2017-02-08:arkoon-manager-erreur-de-coherence 2017-02-10T16:10:07+01:00 2017-02-08T17:57:24+01:00 Bonjour, Lorsque je pousse une configuration, sans modification particulière, et sans erreur en faisant vérifier la configuration, j'obtiens toujours une erreur de cohérence en souhaitant installer la configuration. Appliance (M1000) en HA avec serveur AMC dans la même version que les Appliances (6.0/3) Rien d'anormal dans les logs sur l'AK1 Sur l'AK2, il y a des erreurs de type (j'ai... <p>Bonjour,</p><p>Lorsque je pousse une configuration, sans modification particulière, et sans erreur en faisant vérifier la configuration, j'obtiens toujours une erreur de cohérence en souhaitant installer la configuration.</p><p>Appliance (M1000) en HA avec serveur AMC dans la même version que les Appliances (6.0/3)</p><p>Rien d'anormal dans les logs sur l'AK1</p><p>Sur l'AK2, il y a des erreurs de type (j'ai juste masqué l'iP Lan par *)</p><p>Feb  8 17:22:07 ak2 MGT[4587]: sending 'MGT:MSG STATUS SENDALLTOPEER' to 192.168.*.120:1759 failed: 'ERR: 'send: ERR: sending 'MGT:MSG STATUS SETINFOSXML 368fd5ab32d343a9c48411a17e4080b91...' failed: '192.168.*.121: SSL operation SSL_read failed: SSL connection closed by peer'': 368fd5ab32d343a9c48411a17e4080b917ee24665ddcea0ecab5e88e9713d836.d1b8158a63339dc0c4c620d09eff6aafac562e0a92588131874f0eb25c7fd8c9 (info.xml)'</p><p> </p><p>Voici le détail sur le manager</p><p> </p><p><br />OK: Numéro de version calculé<br />OK: '/var/arkoon-amc/lille/tmp/.tmp-akv4.conf'<br />OK: '/var/arkoon-amc/lille/tmp/.tmp-akx.conf'<br />OK: &lt;gencfg&gt; - Fast360 Config Generation<br />-----------------------------------</p><p>- Config file : /var/arkoon-amc/lille/tmp/.tmp-akv4.conf<br />- Config file version : 6.0-3<br />- Parser version : 2.0.00<br />- User = CN=*** LILLE,OU=** ** LILLE,O=** ** LILLE,L=LILLE,C=FR<br />- Generating srvmon.conf [buff]...<br />- Generating IDPS local files [buff]...<br />- amc file validation<br />- creating '/var/arkoon-amc/lille/srvmon.conf' [same]<br />- creating '/var/arkoon-amc/lille/idps-local-rules' [same]<br />- Done<br />OK: configuration files stored<br />OK: &lt;gencfg&gt; - Fast360 Config Generation<br />-----------------------------------</p><p>- Config file : /var/arkoon-amc/lille/tmp/.tmp-akv4.conf<br />- Config file version : 6.0-3<br />- Parser version : 2.0.00<br />- User = CN=*** LILLE,OU=** ** LILLE,O=** ** LILLE,L=LILLE,C=FR<br />- Generating srvmon.conf [buff]...<br />- Generating IDPS local files [buff]...<br />- amc file validation<br />- creating '/var/arkoon-amc/lille/srvmon.conf' [same]<br />- creating '/var/arkoon-amc/lille/idps-local-rules' [same]<br />- Saving config file in /var/arkoon-amc/lille/config.current<br />- Saving config file in /var/arkoon-amc/lille/config-backups/config_20170208_00005 [Backup]<br />- Sending alert<br />- Done</p><p> </p><p>J'ai masqué certains champs</p><p>Pouvez  vous m'aider svp ?</p><p>Merci,</p><p>Cordialement.</p> Florian Tulon IPSEC PHASE 2 client VPN tag:open.arkoon.net,2017-02-08:ipsec-phase-2-client-vpn 2017-02-13T17:01:53+01:00 2017-02-08T09:41:40+01:00 Bonjour, Je rencontre un problème avec le client VPN Stormshield et un SN200. La connexion en VPN IPSEC se bloque à la phase 2 : Sur le journal de l'application, le blocage se fait à cette étape : SEND Phase 2 Quick Mode [HASH][SA][KEY_EXCH][NONCE][ID][ID] Dans le journal du Stormshield, nous avons : Phase 2 IPSEC échouée Le VPN IPSEC est configuré en IKEV1. La version de... <p>Bonjour,</p><p>Je rencontre un problème avec le client VPN Stormshield et un SN200.</p><p>La connexion en VPN IPSEC se bloque à la phase 2 :</p><p>Sur le journal de l'application, le blocage se fait à cette étape :</p><p>SEND Phase 2 Quick Mode [HASH][SA][KEY_EXCH][NONCE][ID][ID]</p><p>Dans le journal du Stormshield, nous avons : Phase 2 IPSEC échouée</p><p>Le VPN IPSEC est configuré en IKEV1.</p><p>La version de l'appliance SN200 : 3.0.2</p><p>La version de l’application cliente Stormshield : 6.40.004</p><p> </p><p>Je vous remercie d'avance pour votre aide.</p> Thibault Guerin Arkoon Manager: Administrer une 2nde Appliance tag:open.arkoon.net,2017-02-07:arkoon-manager-administrer-une-2nde-appliance 2017-02-13T11:36:48+01:00 2017-02-07T13:50:09+01:00 Bonjour, Je suis en train d'installer un VPN entre 2 réseaux pour mon entreprise. J'utilise des Arkoon Fast360 Small Series et Arkoon Manager 6.0-8. Je n'ai aucun problement à configurer puis administrer la premiere appliance. Seulement je ne sais pas comment ajouter ma deuxiement appliance à ma configuration pour elle aussi configurer ses interfaces etc...(je sais pas si je suis clair)... <p>Bonjour,<br /><br />Je suis en train d'installer un VPN entre 2 réseaux pour mon entreprise. J'utilise des Arkoon Fast360 Small Series et Arkoon Manager 6.0-8.<br /><br />Je n'ai aucun problement à configurer puis administrer la premiere appliance. Seulement je ne sais pas comment ajouter ma deuxiement appliance à ma configuration pour elle aussi configurer ses interfaces etc...(je sais pas si je suis clair)</p><p>J'ai bien lu le guide d'administration et sois j'ai des problemes de vue, sois j'ai rien compris.<br /><br />Serait-il possible au moins que vous m'orientez sur la procédure.</p><p>En vous remerciant.</p><p> </p><p>Thibault.</p> Sam FAST360 A20 - pb arkoon manager + licence tag:open.arkoon.net,2017-02-04:fast360-a20-pb-arkoon-manager-licence 2017-02-08T11:13:54+01:00 2017-02-04T15:49:00+01:00 Je rencontre quelques difficultés à mettre en service un FAST360, modèle A20. J'ai installé la version 5.0-28 qui est la dernière version proposée pour cette gamme (modèles AXX). (les appliances de type XPA étant en fin de vie au 31 décembre 2012) premier problème : je n'arrive pas à injecter une configuration avec la version 5.0-28 de l'Arkoon manager. Il a fallu que j'installe la version... <p>Je rencontre quelques difficultés à mettre en service un FAST360, modèle A20.<br /><br />J'ai installé la version 5.0-28 qui est la dernière version proposée pour cette gamme (modèles AXX).<br />(les appliances de type XPA étant en fin de vie au 31 décembre 2012) <br /><br /><br />premier problème : je n'arrive pas à injecter une configuration avec la version 5.0-28 de l'Arkoon manager.<br />Il a fallu que j'installe la version 5.0-34 de l'Arkoon manager pour laquelle ça fonctionne mais normalement on doit avoir la même version que l'appliance.<br />Est-ce que ça peut poser problème ?<br /><br /><br />second problème : je n'arrive pas à obtenir de licence en suivant la procédure sur http://license.arkoon.net.<br />Après avoir renseigné le serial, activation key, et fourni le fichier license.akr, j'obiens le message d'erreur suivant :<br />"Error creating license/certificate".<br /><br />Est-il obligatoire d'avoir une licence sur l'appliance ?<br />Sans licence, quels services ne fonctionneront pas ? <br />(les services de base tels que le routage, le firewall fonctionneront-ils ?)<br /><br /><br />Merci d'avance pour votre aide.</p> Jonathan Escolier Compatibilité vAMC 6.0/12 tag:open.arkoon.net,2017-02-03:compatibilite-vamc-6-0-12 2017-02-03T14:42:08+01:00 2017-02-03T10:05:15+01:00 Bonjour,   Nous avons besoin pour un client de mettre à jour une vAMC 6.0/2 en 6.0/12. Celle-ci tourne actuellement sur une VM Ubuntu 8.04.1 et nous souhaiterions savoir si la VM doit être monté obligatoirement sur une distrib RedHat / CentOS6 ou si la version RPM peut-etre installé sur l'Ubuntu ?    Merci.  <p>Bonjour,</p><p> </p><p>Nous avons besoin pour un client de mettre à jour une vAMC 6.0/2 en 6.0/12. Celle-ci tourne actuellement sur une VM Ubuntu 8.04.1 et nous souhaiterions savoir si la VM doit être monté obligatoirement sur une distrib RedHat / CentOS6 ou si la version RPM peut-etre installé sur l'Ubuntu ? </p><p> </p><p>Merci. </p> Siegfried M. Connexion suspecte PPTP tag:open.arkoon.net,2017-01-31:connexion-suspecte-pptp 2017-01-31T08:41:11+01:00 2017-01-31T08:41:11+01:00 Bonjour, Cette nuit, j'ai eu ce message plusieurs fois sur un SNS 710: Connexion cliente sur le serveur PPTP local terminée pour @UNSPEC Quelqu'un a t-il essayé de d'y connecter d'une manière "brutale" ?  Merci pour votre aide. Cordialement. Siegfried.   <p>Bonjour,</p><p>Cette nuit, j'ai eu ce message plusieurs fois sur un SNS 710:</p><p><strong>Connexion cliente sur le serveur PPTP local terminée pour <em>@UNSPEC</em></strong></p><p>Quelqu'un a t-il essayé de d'y connecter d'une manière "brutale" ? </p><p>Merci pour votre aide.</p><p>Cordialement.</p><p>Siegfried.</p><p> </p> Florian Tulon VPN IPSEC Phase 1 tag:open.arkoon.net,2017-01-26:vpn-ipsec-phase-1 2017-02-13T17:01:20+01:00 2017-01-26T19:44:18+01:00 Bonjour à tous, Nous avons installé un Stormshield SN200 chez un de nos client et nous souhaitons réaliser un VPN IPSEC avec l'application VPN Client. Hors, malgrés plusieurs type de confguration, nous avons toujours un problème en phase 1 : authentification failed. Nous utilisons une clé prépartagée et non un certificat. Pourriez-vous me donner des pistes pour résoudre le problème ?... <p>Bonjour à tous,</p><p>Nous avons installé un Stormshield SN200 chez un de nos client et nous souhaitons réaliser un VPN IPSEC avec l'application VPN Client.</p><p>Hors, malgrés plusieurs type de confguration, nous avons toujours un problème en phase 1 : authentification failed. Nous utilisons une clé prépartagée et non un certificat.</p><p>Pourriez-vous me donner des pistes pour résoudre le problème ?</p><p>Je vous remercie d'avance :) !</p> Jonathan Escolier Arkoon VE monitoring via SNMP tag:open.arkoon.net,2017-01-24:arkoon-ve-monitoring-via-snmp 2017-02-13T16:59:51+01:00 2017-01-24T10:52:20+01:00 Bonjour, Est il possible de monitorer en SNMP la commande cat /proc/arkoon/max_cnx_ve ? Sur une VE150 (Appliance virtuelle) en version 6.0-4. Nous supervisons deja avec notre outils interne le IN et le OUT de l'interface LAN. Dans le scan SNMP on voit les interfaces mais rien concernant le /proc/arkoon J'ai vu dans la documentation qu'il faut certainement configuré le SNMP, avez vous... <p>Bonjour,</p><p>Est il possible de monitorer en SNMP la commande cat /proc/arkoon/max_cnx_ve ?</p><p>Sur une VE150 (Appliance virtuelle) en version 6.0-4.</p><p>Nous supervisons deja avec notre outils interne le IN et le OUT de l'interface LAN.</p><p>Dans le scan SNMP on voit les interfaces mais rien concernant le /proc/arkoon<br />J'ai vu dans la documentation qu'il faut certainement configuré le SNMP, avez vous svp plus de détails à ce sujet ? Des exemples de configuration pour notre cas ?</p><p> </p><p>Pour précision, dans la configuration du manager nous avons coché toutes les vues consultables (system, ifaces, proc...) </p><p> </p><p>Merci</p> Nico59 VPN-SSL avec la PKI Digicert tag:open.arkoon.net,2017-01-19:vpn-ssl-avec-la-pki-digicert 2017-01-19T21:13:34+01:00 2017-01-19T21:13:34+01:00 Bonjour, Nous venons de faire l'acquisition d'un cluster SN-2000 (V2.6). Je souhaite affiner la configuration en utilisant la PKI externe DIGICERT (Service proposé par RENATER) pour la partie VPN SSL. Pour la configuration il faut 2 certificats : 1 serveur et 1 client. J'ai créé et fait signer ces 2 certificats. J'ai réussi à les importer sans problème. Le problème apparait en les... <p>Bonjour,</p><p>Nous venons de faire l'acquisition d'un cluster SN-2000 (V2.6). Je souhaite affiner la configuration en utilisant la PKI externe DIGICERT (Service proposé par RENATER) pour la partie VPN SSL.</p><p>Pour la configuration il faut 2 certificats : 1 serveur et 1 client.</p><p>J'ai créé et fait signer ces 2 certificats. J'ai réussi à les importer sans problème.</p><p>Le problème apparait en les choississant dans la partie VPN-&gt;VPN SSL. Message d'erreur.</p><p>Le support Stormshield m'a indiqué en fournissant les logss, que les certificats provonaient de 2 CA differentes.</p><p>Le support Digicert m'a confirmé les certificats serveurs provenaient d'une CA et les certificats clients d'une autre CA.</p><p>Quelqu'un a déjà fait cette configuration avec Digicert pour le VPN SSL ?</p><p> </p><p>Merci</p><p> </p><p>Nicolas</p><p> </p><p> </p><p> </p><p> </p><p> </p> Alain Bosco SN200 Interface 1+ 2x2 ports ? tag:open.arkoon.net,2017-01-13:sn200-interface-1-2x2-ports 2017-01-16T18:48:06+01:00 2017-01-13T14:23:01+01:00 Bonjour à tous. J'ai cherché mais je n'ai pas trouvé à quoi correspond la configuration 1+ 2x2 ports des interfaces du SN200. J'ai un SN500 avec 8 interfaces donc là je comprends. Par contre je me demande si on peut avoir 3 accès Internet connectés sur un SN200 ou s'il faut avoir au minimum un SN300 ? Merci d'avance. <p>Bonjour à tous.<br /><br />J'ai cherché mais je n'ai pas trouvé à quoi correspond la configuration 1+ 2x2 ports des interfaces du SN200.<br />J'ai un SN500 avec 8 interfaces donc là je comprends. Par contre je me demande si on peut avoir 3 accès Internet connectés sur un SN200 ou s'il faut avoir au minimum un SN300 ?<br /><br />Merci d'avance.<br /><br /></p> Guillaume V Problème Tunnel lors de la phase 2 (isakmp: phase 2/others R oakley-quick) tag:open.arkoon.net,2017-01-13:probleme-tunnel-lors-de-la-phase-2-isakmp-phase-2-others-r-oakley-quick 2017-01-13T09:30:01+01:00 2017-01-13T09:30:01+01:00 Bonjour,    Je viens vers vous pour un problème rencontré lors de l'activation d'un tunnel vpn entre 2 NetAsq : un en V8 et un en v9 (le v9 et en H.A.)     En effet, impossible de faire monter le tunnel alors que le monitoring m'indique bien : Phase 2 established.      En me mettant en écoute (Tcpdump) sur les 2 NetAsq voila ce que je vois pour la phase 2 : isakmp: phase 2/others I... <p>Bonjour,</p><p>   Je viens vers vous pour un problème rencontré lors de l'activation d'un tunnel vpn entre 2 NetAsq : un en V8 et un en v9 (le v9 et en H.A.)</p><p>    En effet, impossible de faire monter le tunnel alors que le monitoring m'indique bien : Phase 2 established. </p><p>    En me mettant en écoute (Tcpdump) sur les 2 NetAsq voila ce que je vois pour la phase 2 :</p><p>isakmp: phase 2/others I oakley-quick<br />isakmp: phase 2/others R oakley-quick<br />isakmp: phase 2/others I oakley-quick<br />isakmp: phase 2/others R oakley-quick</p><p>    J'ai essayé de modifier les paramètre de chiffrement et authentification, mais rien de mieux ne passe.</p><p>    J'ai déjà rencontré ce problème avec un autre tunnel entre un NetAsq v8 et v9 (en H.A.), qui avait été résolu en redémarrant les 2 NetAsq H.A. v9</p><p>    Pour mon problème actuel je n'ais pas effectué le redémarrage, car je voudrais trouver la raison de ce bloquage au lieu de redémarrer bêtement.</p><p>    Auriez-vous une piste / idée / solution ?</p><p>Merci</p>