226 Membres 1069 Contributions

Open Community

Fin de Support RedHat/Centos v5

Publiée par Julien M. - Stormshield dans interne

Bonjour,

 

A partir du 31 mars 2017, RedHat ne supporte plus officiellement la version 5 de RedHat et Centos.

Après cette date, ni les failles de sécurité ni les problèmes logiciels ne seront corrigés.

Pour ces raisons, les serveurs AMC installés dans ces environnements ne seront plus supportés.

Nous vous conseillons donc de migrer dans la version 6 de RedHat ou Centos.

 

Merci pour votre compréhension,

 

L'équipe Support

 

 

From March 31 2017, RedHat no longer officially supports RedHat and Centos.

After this date, neither the security breaches nor the software problems will be corrected. For these reasons, the AMC servers installed in these environments will no longer be supported.

We recommend that you migrate to version 6 of RedHat or Centos.  

 

Thanks for your understanding,

 

Support Team

 

Julien P. - Stormshield

Bonjour Dgo,

 

AMC v5 supporte bien CentOS 6 32/64 bits depuis la version 5.0/38 (la dernière v5 sortie à ce jour)

Dgo

Bonjour,

 

Les packages AMC version 5 sont-ils compatibles avec une Centos 6 ?

 

Merci pour vos réponses.

Pour publier un commentaire, merci de vous authentifier.

Messages d'alerte