116 Membres 1127 Contributions

Open Community

Blog - Mot clé : bulletin

Bulletins de sécurité CVE-2015-2305, CVE-2015-3294, CVE-2015-5621

Publiée par Julien P. - Stormshield dans technique

Les failles de sécurité suivantes (CVE-2015-2305, CVE-2015-3294, CVE-2015-5621) impactent la gamme de produits FAST360.

- CVE-2015-2305 : Heap overflow in H. Spencer’s regex library.

- CVE-2015-3294 : Dnsmasq vulnerability could cause denial of service.

- CVE-2015-5621 : NetSNMP vulnerability could cause denial of service.

- Multiple Vulnerabilities in GlibC library could lead to denial of service.

 

Ces bulletins sont publiés sur note site de support mais vous pouvez aussi les consulter ci-joints

Faille POODLE - Bulletin de sécurité

Publiée par Julien P. - Stormshield dans technique

La faille de sécurité CVE-2014-3566, nommée "POODLE" impacte le protocole SSLv3.

Le statut sur les appliances Fast360 est le suivant :

  • Fast360: le produit supporte SSLv3 dans des versions inférieures à 5.1.
  • Arkoon Management Center: le produit supporte SSLv3 dans des versions inférieures à 5.1.

Veuillez consulter le bulletin de sécurité pour plus d'informations

 

Messages d'alerte