Open Community 2020-12-04T15:29:04+01:00 All Rights Reserved talkSpirit https://open.arkoon.net/ Johann Coquillet SN510 Avec plusieurs liaison WAN ... tag:open.arkoon.net,2020-12-03:sn510-avec-plusieurs-liaison-wan 2020-12-03T14:37:51+01:00 2020-12-03T14:37:51+01:00 Bonjour, J'ai chez un de mes clients un SN510 avec 3 liaisons Internet différentes pour répartir les flux entre les postes et serveurs, et une dernière liaison 4G en secours. Pour dispatcher les accès Internet entre les liaisons pas de soucis, mais j'ai un problème sur l'ouverture de port et surtout le "https". En fait, l'ouverture du port "https" sur la liaison WAN principal, pas de... <p>Bonjour,</p><p>J'ai chez un de mes clients un SN510 avec 3 liaisons Internet différentes pour répartir les flux entre les postes et serveurs, et une dernière liaison 4G en secours.<br />Pour dispatcher les accès Internet entre les liaisons pas de soucis, mais j'ai un problème sur l'ouverture de port et surtout le "https".</p><p>En fait, l'ouverture du port "https" sur la liaison WAN principal, pas de soucis, cela fonctionne.<br />Par contre, j'ai un serveur Exchange derrière une autre sortie WAN1. En entrée, le port smtp pour la réception des mails, pas de soucis, mais dès que j'ouvre le port "https" avec la même config, cela ne fonctionne pas.</p><p>Du coup, je me demande si il n'y a pas une restriction lié à l'interface WebAdmin, ou quelque chose comme cela qui est sur l'interface WAN.</p><p>Si quelqu'un à une idée pour que je puisse chercher.</p><p>Cordialement et merci !!</p> Sylvain Paquet lenteur VPN via stormshield tag:open.arkoon.net,2020-12-02:lenteur-vpn-via-stormshield 2020-12-02T21:51:37+01:00 2020-12-02T21:51:37+01:00 Bonjour Je me permets de venir vers vous car j'ai un client qui rencontre un soucis de lenteur sur un vpn via un stormshield. Juste petite précision mon client voulait absoluement prendre orange pour ses liens internet je lui ai donc dit de voir avec orange pour gérer les liens VPN en même temps. En attendant que orange n'installe leur équipement j'ai installé mes propres équipements... <p>Bonjour</p><p>Je me permets de venir vers vous car j'ai un client qui rencontre un soucis de lenteur sur un vpn via un stormshield.</p><p>Juste petite précision mon client voulait absoluement prendre orange pour ses liens internet je lui ai donc dit de voir avec orange pour gérer les liens VPN en même temps.</p><p>En attendant que orange n'installe leur équipement j'ai installé mes propres équipements afin qu'il puisse travailler. Je tiens à preciser lorsque mes équipements étaient installés tout fonctionnait bien.</p><p>Déjà un topo sur l'infra de mon client.</p><p>Vu les débits internet en adsl de mon client voici ce que je lui ai préconisé pour ses sites</p><p>il possède 3 sites</p><p>chaque site possède un lien adsl pour le surf et un lien SDSL 4Mo pour le vpn</p><p>les sites distant utilisent se connectent sur un serveur RDS pour utiliser leur application</p><p>Donc orange a configuré les liens sur les stormshield afin de bien repartir chaque liens</p><p>Mais depuis qu'orange à installer les stormshield mon client rencontre des lenteurs sur les connexions RDS avec des coupures par moment.</p><p>J'ai fais quelque test</p><p>1er test: copie d'un fichier de 130Mo en passant par un chemin UNC du site distant vers site principal la copie se fait à 355Ko/s</p><p>2ème test avec iperf afin de savoir les taux sur la connexion vpn les taux varient entre une centaine de kilos voir 1Mo oo 2Mo.</p><p>3eme test avec wireshark en lançant la copie du fichier, je me rend compte que les paquets sont soient perdus soient dans le désordre à leurs arrivés.</p><p>Afin d'aider à résoudre ce problème auriez-vous des pistes pour que je puisse tester</p><p> </p><p>Cordialement</p><p> </p><p> </p> Chuck Maurice Stormshield SNS4 - VPN IPSEC. Soucis de tunnels. help :) tag:open.arkoon.net,2020-12-01:stormshield-sns4-vpn-ipsec-soucis-de-tunnels-help 2020-12-01T14:19:31+01:00 2020-12-01T11:24:29+01:00 Bonjour la communauté, Je fais face à un souci concernant un tunnel site-to-site IPSEC. Je dois atteindre plusieurs machines faisant partie du même subnet distant via un tunnel. Les machines ne sont joignables uniquement lorsque je monte un tunnel par machine et non pas plusieurs dans le même tunnel, ni même si elles sont réparties dans plusieurs tunnels. Un seul tunnel peut monter à... <p>Bonjour la communauté,</p><p>Je fais face à un souci concernant un tunnel site-to-site IPSEC.</p><p>Je dois atteindre plusieurs machines faisant partie du même subnet distant via un tunnel.</p><p>Les machines ne sont joignables uniquement lorsque je monte un tunnel par machine et non pas plusieurs dans le même tunnel, ni même si elles sont réparties dans plusieurs tunnels.</p><p>Un seul tunnel peut monter à la fois. J'ai l'impression qu'il y a une sorte de concurrence.</p><p>Que puis-je faire à part faire des incantations de magie autour du boitier ?</p><p>Merci :)</p> Jason.p Stormshield SN510 Création d'un certificat avec Let's encrypt pour le portail Captif. tag:open.arkoon.net,2020-11-13:stormshield-sn510-creation-d-un-certificat-avec-let-s-encrypt-pour-le-portail-ca 2020-11-13T09:14:43+01:00 2020-11-13T09:14:43+01:00 Bonjour à tous.    Depuis quelques temps déjà, nous rencontrons un problème de certificat sur notre portail d'authentification des utilisateurs sur Stormshield. En effet, le certificat par défaut utilise un algorithme de signature et un algorithme de hachage des signatures en SHA1. Cela signifie que sur la plupart des navigateurs il est impossible d'accéder au portail d'authentification,... <p>Bonjour à tous. </p><p> </p><p>Depuis quelques temps déjà, nous rencontrons un problème de certificat sur notre portail d'authentification des utilisateurs sur Stormshield. En effet, le certificat par défaut utilise un algorithme de signature et un algorithme de hachage des signatures en SHA1. Cela signifie que sur la plupart des navigateurs il est impossible d'accéder au portail d'authentification, ou du moins de manière simple pour les utilisateurs de notre service informatique. Avec l'arrivée du petit dernier de chez Microsoft (Microsoft Edge), les utilisateurs rencontrent encore plus de problèmes qu'avant pour accéder à la page d'authentification des utilisateurs. Dans une optique de nous rendre la vie plus simple autant pour moi que pour les utilisateurs j'aimerai changer de certificat en utilisant Let's Encrypt pour avoir une certificat vérifié et de ne pas passer par une méthode d'auto signature. Je mets une capture d'écran de notre portail d'authentification à votre disposition : </p><p><a class="image-in-post" href="//sbpstatic.talkspirit.com/arkoon2/ugc/media/public/795da1ffd78d3e7b62d4467da92b38ed.jpg" target="_blank"><img src="//sbpstatic.talkspirit.com/arkoon2/ugc/media/public/content/795da1ffd78d3e7b62d4467da92b38ed.jpg" alt="" /></a></p><p>Comment vous pouvez le voir sur cette première capture d'écran, le certificat utilisé par défaut génère le message d'erreur suivant : "la connexion à ce site n'est pas sécurisée"</p><p> </p><p>Ce que je souhaite faire, c'est de venir importer un certificat que j'ai généré via Let's Encrypt sur le firewall, et le mettre en place dans l'onglet "portail captif" sur le pare-feu en supposant que le portail captif est bien l'endroit ou je dois venir sélectionner mon nouveau certificat. Vous trouverez une capture d'écran ci-dessous de l'endroit ou je souhaite sélectionner mon nouveau certificat : </p><p><a class="image-in-post" href="//sbpstatic.talkspirit.com/arkoon2/ugc/media/public/ed7599376f69d664d5abfbd4f2aaed98.jpg" target="_blank"><img src="//sbpstatic.talkspirit.com/arkoon2/ugc/media/public/content/ed7599376f69d664d5abfbd4f2aaed98.jpg" alt="" /></a></p><p> </p><p>Est-ce une méthode recommandée ? Ou dois-je m'y prendre autrement afin de générer un certificat d'une autre manière ? </p><p> </p><p>J'espère que mon poste est compréhensible, je tiens à vous remercier par avance pour votre aide ! Merci à vous, bon début de matinée, et à très bientôt !</p><p> </p><p>Cordialement, </p><p>Jason</p> Nicolas Jacopin Ping -l supérieur à 68octets bloqué tag:open.arkoon.net,2020-11-07:ping-l-superieur-a-68octets-bloque 2020-11-07T08:21:33+01:00 2020-11-07T08:21:33+01:00 Bonjour,  Voulais tester la fragmentation suite à la mise en place du boitier chez un client. Je suis pour le coup étonné du résultat, lorsque je fais un  ping 8.8.8.8. -f -l 1200 J’ai en réponse: Envoi d’une requête 'Ping' 8.8.8.8 avec 1200 octets de données : Délai d’attente de la demande dépassé. Il faut que je descende à 68  pour avoir une réponse.  ping 8.8.8.8 -f -l 68... <p>Bonjour, </p><p>Voulais tester la fragmentation suite à la mise en place du boitier chez un client. Je suis pour le coup étonné du résultat, lorsque je fais un </p><p>ping 8.8.8.8. -f -l 1200</p><p>J’ai en réponse:</p><p>Envoi d’une requête 'Ping' 8.8.8.8 avec 1200 octets de données :<br /> Délai d’attente de la demande dépassé.</p><p>Il faut que je descende à 68  pour avoir une réponse. </p><p>ping 8.8.8.8 -f -l 68</p><p>Envoi d’une requête 'Ping' 8.8.8.8 avec 68 octets de données :<br /> Réponse de 8.8.8.8 : octets=68 temps=26 ms TTL=116<br /> Réponse de 8.8.8.8 : octets=68 temps=26 ms TTL=116<br /> Réponse de 8.8.8.8 : octets=68 temps=26 ms TTL=116<br /> Réponse de 8.8.8.8 : octets=68 temps=27 ms TTL=116</p><p>Statistiques Ping pour 8.8.8.8:<br /> Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),<br /> Durée approximative des boucles en millisecondes :<br /> Minimum = 26ms, Maximum = 27ms, Moyenne = 26ms</p><p>si ça peut aider, j'ai réglé la valeur mss à 1300 sur les profils 00 et 01. </p><p>Vous avez une explication ?</p><p>Je suis perplexe... </p><p>Merci</p><p>Nico</p> Hunter Fi Création d'un webhook firewall stormshield tag:open.arkoon.net,2020-11-06:creation-d-un-webhook-firewall-stormshield 2020-11-06T10:33:17+01:00 2020-11-06T10:31:33+01:00 Bonjour, Actuellement j'utilise le SIEM ELK et je voudrais envoyer des requêtes à partit de mon SIEM vers le firewall pour créer de nouvelle règles pour pouvoir faire de la réponse automatique une fois une attaque est détectée. Pour cela, j'ai besoin d'utiliser un webhook mais je n'ai aucune idée de comment le mettre en place et comment l'utiliser. Pouvez-vous me donner quelques... <p>Bonjour,</p><p>Actuellement j'utilise le SIEM ELK et je voudrais envoyer des requêtes à partit de mon SIEM vers le firewall pour créer de nouvelle règles pour pouvoir faire de la réponse automatique une fois une attaque est détectée. Pour cela, j'ai besoin d'utiliser un webhook mais je n'ai aucune idée de comment le mettre en place et comment l'utiliser.</p><p>Pouvez-vous me donner quelques informations sur ce sujet s'il vous plaît !</p><p> </p><p>Merci à vous!</p><p>Bonne journée :)</p> Nicolas Jacopin résolution de nom entre réseau wifi et réseau IN tag:open.arkoon.net,2020-11-05:resolution-de-nom-entre-reseau-wifi-et-reseau-in 2020-11-05T19:11:57+01:00 2020-11-05T19:11:57+01:00 Bonsoir,  j'ai mis en place un SN160W, comme son nom l'indique, il fait wifi. tout marche nickel sauf la résolution de nom entre le wifi et le reseau IN. j'ai pourtant créé deux règles pour autoriser le traffic entre ces deux réseaux. j'ai laisser le protocol à any pour l'instant. ci joint la configuration DHCP. tout marche bien, je peux attaquer mon serveur en tse ou naviger sur internet... <p>Bonsoir, </p><p>j'ai mis en place un SN160W, comme son nom l'indique, il fait wifi. tout marche nickel sauf la résolution de nom entre le wifi et le reseau IN. j'ai pourtant créé deux règles pour autoriser le traffic entre ces deux réseaux. j'ai laisser le protocol à any pour l'instant. ci joint la configuration DHCP. tout marche bien, je peux attaquer mon serveur en tse ou naviger sur internet mais je ne peux pas mapper un lecteur réseau avec le nom de mon serveur. sa marche avec son IP. si vous avez une idée je suis reneur car je suis sur que c'est une connerie.</p><p>Merci </p><p>Nico</p><p><a class="image-in-post" href="//sbpstatic.talkspirit.com/arkoon2/ugc/media/public/554f53990eb739cfc4de0fa2cc6a0048.JPG" target="_blank"><img src="//sbpstatic.talkspirit.com/arkoon2/ugc/media/public/content/554f53990eb739cfc4de0fa2cc6a0048.JPG" alt="" /></a></p> Chuck Maurice Stormshield SN210W - ports switch splitable ? tag:open.arkoon.net,2020-11-05:stormshield-sn210w-ports-switch-splitable 2020-11-05T15:31:49+01:00 2020-11-05T15:31:49+01:00 Bonjour, Une petite question concernant ce boîtier, y a t-il un moyen de splitter les ports switch en interface séparée pour avoir des IP différentes ? <p>Bonjour,</p><p>Une petite question concernant ce boîtier, y a t-il un moyen de splitter les ports switch en interface séparée pour avoir des IP différentes ?</p> Max Vht Accès sites internes via VPN tag:open.arkoon.net,2020-11-04:acces-sites-internes-via-vpn 2020-11-04T17:19:49+01:00 2020-11-04T17:19:49+01:00 Bonjour, Travaillant avec un équipement Stormshield dans mon entreprise actuelle, je sollicite votre aide sur un problème où je pêche un peu.  Pour vous expliquer, nous avons un site web placé dans la DMZ. Celui-ci est accessible depuis internet. Lorsque nous sommes dans le réseau d'entreprise, celui-ci est également fonctionnel.  Cependant, depuis quelques jours, nous sommes contraints... <p>Bonjour,</p><p>Travaillant avec un équipement Stormshield dans mon entreprise actuelle, je sollicite votre aide sur un problème où je pêche un peu. </p><p>Pour vous expliquer, nous avons un site web placé dans la DMZ. Celui-ci est accessible depuis internet. Lorsque nous sommes dans le réseau d'entreprise, celui-ci est également fonctionnel. </p><p>Cependant, depuis quelques jours, nous sommes contraints de travailler via le VPN SSL mis en place. Tout fonctionne très bien, hormis le fait que nous ne pouvons pas accéder au site lorsque nous sommes connectés en VPN.  </p><p>Il suffirait de se déconnecter du VPN pour l'atteindre vous pourriez me dire, et oui, c'est le cas. Mais le fait de ne pas trouver la solution pour aller sur le site directement via le VPN me dérange.</p><p>J'ai regardé au niveau des filtrages, pour que le réseau VPN soit bien autorisé à aller jusqu'au serveur, j'ai testé avec quelques règles plutôt permissives juste pour vérifier, mais je bloque.</p><p>Auriez-vous des pistes que je pourrais explorer, auxquelles je n'aurais peut-être pas pensé ?</p><p>Merci d'avance !</p> Jean Pierre Stormshield EVA2 Radius tag:open.arkoon.net,2020-10-27:stormshield-eva2-radius 2020-10-27T08:49:26+01:00 2020-10-27T08:47:29+01:00 Bonjour, J'avais un FW Fortinet avec authentification Radius qui fonctionnait très bien pour du VPN SSL. Je souhaiterai reconduire ce mode d'authentification sur le FW Stormshield EVA2 que je trouvai simple et sécur car les noms des users ne se retrouve pas à l'extérieur mais ça ne marche pas. Dans l'urgence, j'utilise l'authentification LDAP mais qui ne me plait pas car toute l'AD est dans... <p>Bonjour,</p><p>J'avais un FW Fortinet avec authentification Radius qui fonctionnait très bien pour du VPN SSL.<br />Je souhaiterai reconduire ce mode d'authentification sur le FW Stormshield EVA2 que je trouvai simple et sécur car les noms des users ne se retrouve pas à l'extérieur mais ça ne marche pas.<br />Dans l'urgence, j'utilise l'authentification LDAP mais qui ne me plait pas car toute l'AD est dans le FW !!!<br />Est-ce que l'authentification radius est seulement réservée en mode web ou peut-elle être utilisée avec un client installé sur le poste client ? </p><p>Y-a-t-il une documentation détaillée pour la mise ne place d'une authentification Radius chez Stormshield ?</p><p>Merci pour votre retour,</p><p>Jean.</p><p> </p> Mouad Laalej Arkoon Fast 360 tag:open.arkoon.net,2020-10-20:arkoon-fast-360 2020-10-21T09:37:16+02:00 2020-10-20T17:12:10+02:00 Bonjour,  je possède un firewall Arkoon Fast360 et je souhaite savoir la date end of life du hardware ? c'est 2017 ?  Merci. <p>Bonjour, </p><p>je possède un firewall Arkoon Fast360 et je souhaite savoir la date end of life du hardware ? c'est 2017 ? </p><p>Merci.</p> Michel Merle compte particulier mystormshield tag:open.arkoon.net,2020-10-20:compte-particulier-mystormshield 2020-10-20T10:47:56+02:00 2020-10-20T10:47:56+02:00 Bonjour,  J’ai acheté récemment un SN160 neuf pour sécuriser mon réseau et aussi me permettre de me former sur les produits stormshield (formation prochaine sur CSNA). Le problème est que pour créer mon compte sur mystormshield, on me demande un numéro siret que je ne peux fournir étant donné que je suis un particulier. Comment dois-je faire. D’avance merci pour votre réponse... <p>Bonjour,</p><p> J’ai acheté récemment un SN160 neuf pour sécuriser mon réseau et aussi me permettre de me former sur les produits stormshield (formation prochaine sur CSNA).</p><p>Le problème est que pour créer mon compte sur mystormshield, on me demande un numéro siret que je ne peux fournir étant donné que je suis un particulier.</p><p>Comment dois-je faire.</p><p>D’avance merci pour votre réponse</p><p>Cordialement</p> Jean Pierre script Stormshield VPN SLL tag:open.arkoon.net,2020-10-16:script-stormshield-vpn-sll 2020-10-26T21:53:29+01:00 2020-10-16T22:11:50+02:00 Bonjour, Novice dans le paramétrage d'un tunnel VPN SLL, Stormshield Network SSL VPN Client permet également d’exécuter des scripts. Question : Où doit-on les enregistrer (sur le poste client ou sur le serveur et où?). avec quel chemin d'accès ? Je n'ai pas trouver de réponse à ce jour. Merci à vous Jean <p>Bonjour,</p><p>Novice dans le paramétrage d'un tunnel VPN SLL, Stormshield Network SSL VPN Client permet également d’exécuter des scripts.</p><p>Question : Où doit-on les enregistrer (sur le poste client ou sur le serveur et où?).<br />avec quel chemin d'accès ?</p><p>Je n'ai pas trouver de réponse à ce jour.</p><p>Merci à vous</p><p>Jean</p> Frederic Bourgeois Tunnel IPSEC avec NAT tag:open.arkoon.net,2020-10-16:tunnel-ipsec-avec-nat 2020-10-16T17:25:54+02:00 2020-10-16T17:25:54+02:00 Bonjour, Je cherche deseperement à faire fonctionner un tunnel avec un boitier stormshield qui est derriere une NAT (il ne porte que des adresses internes) La NAT (qui est faite par un autre parefeu sur le chemin du flux) fonctionne bien et le boitier en face reçoit les paquets en 500 et 4500 et je vois aussi les retours, toutefois la phase 2 du tunnel refuse de monter avec le message... <p>Bonjour,<br /><br />Je cherche deseperement à faire fonctionner un tunnel avec un boitier stormshield qui est derriere une NAT (il ne porte que des adresses internes) <br />La NAT (qui est faite par un autre parefeu sur le chemin du flux) fonctionne bien et le boitier en face reçoit les paquets en 500 et 4500 et je vois aussi les retours, toutefois la phase 2 du tunnel refuse de monter avec le message suivant.<br /><br />msg="IPSEC SA establishment failed: received TS_UNACCEPTABLE notify error" msg="Negotiation failed" logtype="vpn"<br /><br />Je précise qu'Il n'y a que le stormshield qui est derriere une NAT<br /><br />Dans ce cas de figure, il y a une configuration spécifique à faire ?</p> Philippe T Création tunnel IPSec tag:open.arkoon.net,2020-09-24:creation-tunnel-ipsec 2020-10-08T14:10:04+02:00 2020-09-24T16:53:51+02:00 Bonjour à tous, Je viens vers vous pour un soucis de création de tunnel VPN IPSec. Notre entreprise dispose d'un réseau MPLS (réseau fermé) et d'une ligne Internet standard par laquelle nous devons créer un tunnel ipsec avec un prestataire.Ces 2 box ainsi que le réseau LAN sont connectés sur notre SN710. Cependant lors de la création du tunnel je ne trouve pas l'option pour forcer le... <p>Bonjour à tous,</p><p>Je viens vers vous pour un soucis de création de tunnel VPN IPSec.</p><p>Notre entreprise dispose d'un réseau MPLS (réseau fermé) et d'une ligne Internet standard par laquelle nous devons créer un tunnel ipsec avec un prestataire.Ces 2 box ainsi que le réseau LAN sont connectés sur notre SN710.</p><p>Cependant lors de la création du tunnel je ne trouve pas l'option pour forcer le transit par la passerelle "Internet standard". Dans l'onglet monitoring VPN IPSec, nous avons toujours l'autre passerelle déclarée.</p><p>Quelq'un d'autres aurait-il déjà rencontré ce problème?Auriez vous une idée?</p><p>Merci,</p><p>AMicalement,</p> Achraf Kamal Mon sn210W temperature de 70c°! tag:open.arkoon.net,2020-09-23:mon-sn210w-temperature-de-70c 2020-09-23T14:23:14+02:00 2020-09-23T12:48:17+02:00 Bonjour les amis; je voulais juste savoir est ce que c normal si les SN210W travail avec une temperature de 70c° (j'ai lû sur le manuel 40c°).  j'ai 4 sn210w repartie dans differentes villes; et tous ont la temperature elevée et merci. <p>Bonjour les amis;</p><p>je voulais juste savoir est ce que c normal si les SN210W travail avec une temperature de 70c° (j'ai lû sur le manuel 40c°). </p><p>j'ai 4 sn210w repartie dans differentes villes; et tous ont la temperature elevée et merci.</p> Laurent T VPN Stormshield tag:open.arkoon.net,2020-08-25:vpn-stormshield 2020-11-04T09:07:41+01:00 2020-08-25T19:17:46+02:00 Bonjour à tous, Je souhaiterai savoir si il est possible de monter le client vpn stormshield avant l'ouverture de session windows ? Merci <p>Bonjour à tous,</p><p>Je souhaiterai savoir si il est possible de monter le client vpn stormshield avant l'ouverture de session windows ?</p><p>Merci</p> Cyril Kerrec SN210 : VLAN Traversant Configuration tag:open.arkoon.net,2020-08-24:sn210-vlan-traversant-configuration 2020-10-08T14:10:51+02:00 2020-08-24T19:47:40+02:00 Bonjour, J'ai configuré un SN210. (licence OK, upgrade 3.10 OK) Je souhaite configurer de nouvelles interfaces (en dehors de l'interface d'administration) afin de pouvoir côté LAN brancher un switch (Cisco) (port VLAN ou TRUNK ?) et de l'autre (port WAN) brancher un automate (config IP). J'ai essayé de nombreuses manipulations sans succes. Si je débranche ce SN210, et branche l'automate... <p>Bonjour,<br />J'ai configuré un SN210. (licence OK, upgrade 3.10 OK)<br />Je souhaite configurer de nouvelles interfaces (en dehors de l'interface d'administration) afin de pouvoir côté LAN brancher un switch (Cisco) (port VLAN ou TRUNK ?) et de l'autre (port WAN) brancher un automate (config IP).<br />J'ai essayé de nombreuses manipulations sans succes.<br />Si je débranche ce SN210, et branche l'automate directement sur mon LAN aucun probleme.<br /><br />Cdlt,</p> Fabrice B. Routage sous Stormsheild tag:open.arkoon.net,2020-08-20:routage-sous-stormsheild 2020-08-25T16:23:33+02:00 2020-08-20T17:25:52+02:00 Bonjour à tous, Je me retourne vers vous car, j'ai un souci que je n'arrive pas à régler. La configuration dont je dispose se trouve dans l'image en pièce jointe. - Le tunel IPSec est monté entre le "Lan A" et le "Lan B" qui communiquent bien ensemble. - Il n'y a pas de tunel VPN entre "Lan B" et la "DMZ" - Le "Lan A"qui est connecté sur le Stormsheild FW1 communique sans problème avec la... <p>Bonjour à tous,<br /><br />Je me retourne vers vous car, j'ai un souci que je n'arrive pas à régler.<br /><br />La configuration dont je dispose se trouve dans l'image en pièce jointe.</p><p><br />- Le tunel IPSec est monté entre le "Lan A" et le "Lan B" qui communiquent bien ensemble.<br />- Il n'y a pas de tunel VPN entre "Lan B" et la "DMZ"<br />- Le "Lan A"qui est connecté sur le Stormsheild FW1 communique sans problème avec la "DMZ"<br />- Par contre, le Lan B n'arrive pas à communiquer avec la "DMZ" !<br /><br />Voilà, je me doute que pour que le "Lan B" accède à la "DMZ", il faudrait une route sur le Stormsheild FW2 qui lui indique qu'il faut interroger le FW1 pour trouver la "DMZ".<br /><br />Hors, toutes mes tentatives de configuration ont échoué dans la partie "Réseau-&gt;Routage" du FW2:<br />net dest: 192.168.60.2<br />interface: In<br />Passerelle: Je nes sais pas quelle passerelle mettre: la 192.168.61.254 ou l'adresse IP Publique 1<br /><br />De plus, j'ai l'impression que FW2 n'arrive pas à communique lui-même avec le "Lan A", FW1 et "DMZ" alors que le "Lan B" n'a aucun souci avec le "Lan A" !<br /><br />Quelqu'un peut-il m'aiguiller sur l'erreur que je fais pour faire communiquer la "DMZ" avec le "Lan B"<br /><br />Par avance merci pour votre aide,<br /><br />Fabrice</p> Antoine C mot de passe LDAP expiré connexion ssl tag:open.arkoon.net,2020-08-20:mot-de-passe-ldap-expire-connexion-ssl 2020-08-20T08:41:12+02:00 2020-08-20T08:41:12+02:00 Bonjour, Nous mettons en place une politique de mot de passe AD avec renouvellement du mot de passe tous les 60 jours. Au bout du 61 eme jour, si l'utilisateur se connecte a distance via le vpn ssl la connexion ne fonctionne pas. quel parametre modifier pour que l'utilisateur puisse se connecter ? <p>Bonjour,</p><p>Nous mettons en place une politique de mot de passe AD avec renouvellement du mot de passe tous les 60 jours.</p><p>Au bout du 61 eme jour, si l'utilisateur se connecte a distance via le vpn ssl la connexion ne fonctionne pas.</p><p>quel parametre modifier pour que l'utilisateur puisse se connecter ?</p>