120 Membres 1190 Contributions

Open Community

Blog - Mot clé : securite

Faille POODLE - Bulletin de sécurité

Publiée par Julien P. - Stormshield dans technique

La faille de sécurité CVE-2014-3566, nommée "POODLE" impacte le protocole SSLv3.

Le statut sur les appliances Fast360 est le suivant :

  • Fast360: le produit supporte SSLv3 dans des versions inférieures à 5.1.
  • Arkoon Management Center: le produit supporte SSLv3 dans des versions inférieures à 5.1.

Veuillez consulter le bulletin de sécurité pour plus d'informations

 

Messages d'alerte