-379 Membres 1413 Contributions

Open Community

Discussions par mots clés : erreur

Résolue

SN310

Posée par Tempête Bouclier dans Securité

Bonjour,

Je tente de déployer une configuration sur un SN310 à partir de SMC. Cette validation échoue avec le message d'erreur : "Impossible to validate the firewall configuration: Mot de passe invalide". Je n'ai pas de problème pour accéder à la page de configuration du pare-feu avec les identifiants qui sont corrects.

Je vous remercie pour votre aide.

Bonne journée.

Non résolue

Ldap stormshield

Posée par Typhon10000 dans Securité

Bonjour,

Etant débutant sur le monde des stormshields, j'ai tenté de créer, à partir d'un stormshield A, un LDAP que j'aimerai connecté sur un stormshield B en suivant la documentation, avec la configuration suivante :

Organisation : teststorm
Domaine : com

Ensuite je me connecte sur le stormshield B pour connecté l'annuaire de celui du A en entrant les informations suivantes : 

Nom de domaine : teststorm
Serveur : (l'objet du stormshield A)
Port : ldap (port 389)
Domaine racine (Base Dn) : dc=teststorm,dc=com
Identifiant: (l'identifiant du stormshield A commencant par "cn=")
Mot de passe: (mot de passe de l'annuaire stormshield A)

Après la validation de ces informations j'ai une erreur qui est la suivante :

200 erreur d'authentification au ldap

Il me semble avoir bien suivi toute la documentation :(

Merci encore pour votre aide et bonne journée !
Cordialement.

Résolue

Soucis avec FILTRAGE URL sur SN710 ...

Posée par Johann Coquillet dans Administration

Bonjour,

Je rencontre un soucis avec un SN710 et le filtrag URL.
Lorsque je rentre une catégorie et que je valide la config, pas d'erreur, mais quand je reviens sur ma règle de filtrage, j'ai le message d'erreur comme joint.
Quelqu'un aurait il une idée pour que je solutionne.
A noter que cela le fait sur n'importe quel filtrage !!

Merci de votre aide

Johann

Résolue

Stormshield SN200 - Espace disque plein

Posée par Anonyme dans Fonctionnalités et système

Bonjour,

Je dispose d'un Stormshield SN200. Lors de la consultation des règles définies dans le par-feu, j'ai voulu étendre une catégorie. Le problème est que le pare-feu m'a renvoyé une erreur me disant qu'il ne peut lire la configuration. Les détails ci-desous :

"Erreur serverd ret=200 code=00101081 msg=Echec de lecture de configuration Commande : config filter rule addsep collapse=1 color=c0c0c0 comment="VLAN x" index=1 global=0 type=filter position=1 update=1" Lors de la consultation des journaux, j'ai pu voir que le pare-feu m'annoncait que ma partition /var était pleine à 108%.

Je ne peux plus créer, modifier ou supprimer de règles.

Comment faire pour gagner de l'espace sur ce disque ?

En vous remerciant d'avance.

Résolue

2 problèmes de téléchargement liés à FAST

Posée par Anonyme dans Matériels et performances

Bonjour,

Nous sommes équipés d'un P1206 avec la dernière version du système en 6.09.

Nous sommes passés d'un SDSL de 10Mo à une SDSL de 100Mo.

Depuis lors du téléchargement de la mise à jour JAVA, j'ai ce message d'erreur sur l'ensemble des postes de notre réseau :

---------------------------
Erreur - Programme d'installation de Java
---------------------------
Downloaded File C:\Users\t.mallet\AppData\LocalLow\Oracle\Java\jre1.8.0_91\jre1.8.0_91full.msi is corrupt.
---------------------------
OK   
---------------------------

J'ai donc créé un règle qui permet de sortir par HTTP sans FAST au lieu de HTTP FAST. Et là je n'ai plus de problème.

Idèm pour le téléchargement d'un firmware ici : http://download.lenovo.com/nas/lifeline/px4-300r-4.1.204.33661.tgz

 

Savez-vous d'ou peut venir ce soucis ?

Résolue

Certificate is not unique

Posée par Anonyme dans Administration

Bonjour,

 

J'ai un problème d'installation de config sur mes arkoons à cause d'un certificat.

J'ai généré plusieurs certificat user pour des utilisateurs nomades. J'ai associé chaque P12 a un certificat, que j'ai associé à un utilisateur et que j'ai ajouté dans la communauté VPN.

Sur tous les certificats que jai généré, j'ai une erreur que je retrouve dans le /var/log/messages

May 4 10:51:06 fw-M1000 akslave[2658]: ERR-0000000001 <>
May 4 10:51:06 fw-M1000 akslave[2658]: * Error: certificate serial number for CN_2_CERT_USER_NOMADE.FR is not unique !
May 4 10:51:06 fw-M1000 akslave[2658]: 1 critical error(s) - aborting

Je pense avoir regardé partout, si je ne me suis pas trompé en créant un doublon.

Est ce qu'il peut avoir des problèmes à la création de certificat ? J'ai le problème avec un seul certificat sur la centaine que j'ai créée.

Pare-feu M1000 et S90
Version 5.0/32

Merci par avance de votre aide.

Résolue

Problème configuration des codes erreurs

Posée par Anonyme dans Appliances virtuelles

Bonjour à tous,

Il m'a été demandé de configurer ou plutôt personnaliser les messages d'erreur que mon proxy Arkoon renvoie, lorsque certains utilisateurs tentent d'accéder à des sites bloqués.

Je vois bien où paramétrer (dans le Manager Arkoon > Appliance concerné > onglet internet > Relai HTTP > Code Erreur), je coche la case "personnaliser les pages pour...", "je sélectionne message personnalisé" et j'écris mon message d'erreur personnalisé qui va bien, et là.. rien ne se passe sur les postes clients!

J'ai toujours le même message d'erreur mis par défaut par Arkoon : "Forbidden by proxy"......

Je précise que j'ai bien envoyé ma conf' sur mes appliances Arkoon.

Le code erreur principal étant le 490, je fais donc une config au cas par cas (ou plutôt "code par code" ).

Dans le cadre en-dessous, je personnalise donc le code erreur 490 en éditant la page concernée et en indiquant "page spécifiée", j'envoie ma nouvelle conf' dans mes appliances......

Voir la suite
Messages d'alerte