-354 Membres 1361 Contributions

Open Community

Discussions par mots clés : lenteur

Non résolue

Lenteur tftp

Posée par Patrice Cuve

bonjour,

Nous avons un sn 3000 qui assure le routage inter vlan. il assure également Le relai dhcp entre le vlan serveur et le vlan client.

enfin nous avons un serveur qui a les rôles dhcp et wds mdt.Les descentes d'image sont très rapides si le client est sur le vlan serveur.

en revanche c'est très long à partir du vlan client, nous avons tout ouvert entre les 2 vlan et pas d'ips sur le stormshield.

Les lenteurs apparaissent au téléchargement de l'image winpe ent tftp.

 

 

 

Résolue

Probleme de DNS

Posée par Isonic dans Fonctionnalités et système

Bonjour , j'ai un probleme de DNS sur mon reseau et surtout lorsque nous utilisons google pour effectuer les recherches.

Mon Infra :

Box  <> SN Stromshield <> Routeur Cisco <> Switch Cisco <> Vlan 1 (Laptops)

                                                                                     <> Vlan 2 (Laptops)

                                                                                     <> Vlan 3 (Laptops)

                                                                                     <> Vlan 4  (Serveurs)

 

Dans le Vlan 4 celui des serveurs j'ai mon Controleur de domaine AD / DNS / DHCP

Dans le parametrage je pointe les DNS sur mon Controleur de domaine mais la résolution DNS sur les Laptops est...

Voir la suite
Résolue

Lenteurs du proxy HTTP

Posée par Anonyme dans Matériels et performances

Bonjour,

Suite à notre migratin en version 6.0 il y a quelques jours, nous constatons un problème qui semblait déjà présent en version 5, mais qui se trouve "exacerbé" en version 6.0: de piètres performances du proxy HTTP.

Notre configuration est un peu particulière et potentiellement à l'origine du problème, mais je souhaiterais savoir si c'est bien le cas, et éventuellement comment nous pourrions y remédier (toutes idées bienvenues, donc ! :) ).

Nous avons en effet, pour des raisons historiques, un proxy "squid" devant le proxy HTTP des appliances. Un client interne requérant une page web à l'extérieur passe donc en premier lieu par ce proxy squid, qui retransmet ses requêtes au proxy HTTP Arkoon.

Or, nous constatons une lenteur qui, si elle était tolérable en version 5.0, devient (bizarrement) insupportable en version 6.0, et après avoir réalisé des traces réseau, on constate en effet que c'est au niveau du proxy HTTP Arkoon que des choses se passent. Un...

Voir la suite
Messages d'alerte