Discussions par mots clés : firewall

Non résolue

Problèmes pour paramétrer un pare-feu StormShield SN210

Posée par Elodie Keusseyan dans Open Community dans Administration

Bonjour à tous, 

Etant stagiaire dans un service informatique, j'ai pas mal de notions dans le domaine, mais parfois la mise en pratique s'avère toutefois complexe pour une débutant dans la pratique comme moi... c'est pourquoi je débarque sur ce forum, et fais appel à vous.

Je dois paramétrer un pare-feu StormShield SN210, et ce sans marche à suivre ni manuel d'utilisation.

J'en ai déjà paramétré dans le passé, via port série. Hors là, il n'y en a pas, j'ai un port console (mais ne sais pas trop si c'est comparable, à vrai dire je n'y ai pas encore touché), ainsi qu'un port RJ WAN, et 7 ports LAN. 

J'ai l'adresse IP du pare-feu à changer et les identifiants PPPoE à préconfigurer. 

J'ai donc suivi la procédure habituelle, le port LAN branché à mon PC, le WAN sur le réseau,  me connectant sur l'IP du pare-feu via mon navigateur, etc.. 

J'ai réussi à tout configurer me semble-t-il, mais déjà quelque chose me taraude : tous les ports se sont mis...

Voir la suite
Résolue

Acces au Fast360

Posée par Anonyme dans Open Community dans Administration

Bonjour,

Je viens de reprendre la gestion informatique d'une entreprise. Celle ci dispose d'un Arkoon fast360 Medium. Je doit modifier des parametre dans celui ci (Parametre npuvelle connexion internet).

Mon probleme est que je ne connait pas l'adresse IP locale du Fast360. Je dispose de AMC en version 5.2 ainsi que des certificat d'authentification et du mot de passe admin/root.

 

Pouvez vous m'indiquez la procedure a suivrea afin de pouvoir m'y connecter.

Suis je obliger de passer par le port console ? (avec un cable serie/rj45)

La classe ip locale de mon firewall est -elle differente ?

Merci par avance pour vos reponses.

 

Résolue

Ports administration bloqués après initialisation

Posée par Peletloick dans Open Community dans Administration

Bonjour,

J'ai reparamétré de zéro mon Arkoon A20, et je me heurte à un soucis lorsque je veux me connecter avec arkoon manager à mon FW.

Il me dit de vérifier la configuration des ports et vérifier la présence sur le réseau du A20. J'ai utilisé minarkconf pour parametrer l'adresse de mon poste et les ports d'administration. En telnet je me connecte sur le port 822 mais pas sur les autres ports (1750/1751/1757).

Je souhaiterai savoir où définir les ports ouverts du A20.

Cordialement et merci par avance.

Loick

Messages d'alerte